IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )


5 Pages V  « < 2 3 4 5 >  
Reply to this topicStart new topic
> Chaudière Viessmann Vitodens 333 entartrée
Invité Invité KIKI
* 05/01/2010 - 10:48
Message #76





Invités






CITATION(marluc @ 17/01/2009 - 18:12) *
Bonjour, j'ai aussi fait installer une chaudière Viessmann avec régulation par sonde extérieure pour une question d'écologie-économies et parce que'il y a une pièce beaucoup plus froide car excentrée chez moi. En ayant ce type d'installation, cela devait permettre d'avoir quand même du chauffage dans cette pièce même si les autres étaient suffisamment chaudes. Pas de problème apparent les 2 1ers hivers pour la régulation de chauffage.
Cet hiver, je me suis aperçue que la nuit ou en mon absence, la température ambiante de la maison restait la même qu'en ma présence, malgré une demande de température réduite, et le symbole "lune" affiché sur le programmateur ; les radiateurs restaient chauds, le circulateur actif.
J'ai appelé le dépanneur, qui a d'abord agi sur la pente de la courbe de chauffe ; résultat une température trop basse et problème de fond non réglé.
Lors d'une 2ème visite, il a fait un master reset et réglé la chaudière avec régulation par sonde d'ambiance ... Intérêt de ce type d'installation sophitiquée ???
J'ai donc bouquiné la notice, la seule solution que j'ai trouvé pour le moment c'est de mettre le fonctionnement par sonde extérieure uniquement pour la température ambiante normale ; je ne sais comment régler pour avoir une température réduite conforme à ma demande en utilisation avec sonde extérieure ?
Comment avez-vous fait pour trouver les bons réglages ?

Précision : sur le sujet du calcaire, j'ai été confrontée également au problème de calcaire au niveau de sortie du ballon d'ECS ; le technicien m'a aussi proposé la pose d'un adoucisseur. Il me semble qu'il doit être possible en regroupant le maximum d'utilisateurs mécontents, avec l'aide d'une association de défense de consammateurs éventuellement, de faire pression sur Viessmann ?

Go to the top of the page
 
+Quote Post
Invité Invité KIKI
* 05/01/2010 - 11:00
Message #77





Invités






Bonjour à tous
Concernant la Vitodens 333 entartrée, cela fait 2 fois en 10 mois qu'il faut changer l'échangeur à plaques. Depuis quelques jours j'ai installè un anti-calcaire magnétique à l'arrivée d'eau de la maison qui coute 600 euros ^pour éviter que le tartre se fixe !
Est ce que quelqu'un a ecrit en LRAR à Viessmann si oui quelle a été la réponse?
Par contre est ce que quelqu'un a pensé à contacter JULIEN COURBET sur RTL pour faire part de ce probleme de chaudiére et de pouvoir se grouper pour faire agir Viessmann afin qu'il reconnaisse q'il y a erreur de conception ( mon plombier m'a dit suite à ce probleme qu'il mettait maintenant un bazllon et non un échangeur sur ces chaudieres). Si l'on arrivait à se grouper on pourrait peut etre faire pression et se faire rembourser les échangeurs à plaques par Viessmann!

Merci d'avance
Go to the top of the page
 
+Quote Post
Invité Invité geoffroyw
* 17/01/2010 - 21:01
Message #78





Invités






bonjour,

J'ai le m^me problème de bouchon noiratre a la sortie du ballon d'eau chaude.

J'ai demonté et cassé le bouchon, ce qui a rétabli la pression, simplement je me demandé s'il existait pas un produit pour dissoudre ce bouchon.

A priori le soude caustique risque d'attaquer le cuivre, et peut être que du decap four pourrait faire l'affaire.

Avez vous essayer un de ces produits ?
Go to the top of the page
 
+Quote Post
Invité Invité aldo
* 24/01/2010 - 22:43
Message #79





Invités






Bonsoir

problème un peu similaire : beaucoup de temps pour produire eau chaude alors que l'écran indique 54° (températeure consignée : 45°)
Au bout d'un certain temps (4-5 heures) j'éteins et je ralume la chaudière et elle redémare en chauffage... Que faire ?
Go to the top of the page
 
+Quote Post
Invité Invité Kris
* 25/01/2010 - 11:56
Message #80





Invités






CITATION(Invité geoffroyw @ 17/01/2010 - 21:01) *
bonjour,

...
A priori le soude caustique risque d'attaquer le cuivre, et peut être que du decap four pourrait faire l'affaire.

Avez vous essayer un de ces produits ?


La soude caustique n'attaque pas le cuivre sur quelques heures, mais je doute que cela dissolve le dépôt.
Le cuivre craint fortement l'eau de Javel, l'acide nitrique, l'ammoniaque, faiblement l'acide chlorhydrique, sulfurique.
Go to the top of the page
 
+Quote Post
Invité Invitékiki
* 27/01/2010 - 10:49
Message #81





Invités






CITATION(Invité aldo @ 24/01/2010 - 22:43) *
Bonsoir

problème un peu similaire : beaucoup de temps pour produire eau chaude alors que l'écran indique 54° (températeure consignée : 45°)
Au bout d'un certain temps (4-5 heures) j'éteins et je ralume la chaudière et elle redémare en chauffage... Que faire ?

Il s'agit soit de léchangeur à plaques qui est complétement plein de calcaire ou bien le coude gauche de l'arrivée du ballon de la chaudiére est bouché par le calcaire. Avez vous mis les 3 manchons en plastique au niveau des 3 arrivées ou sorties d'eau du ballon?

Bonne journée
Go to the top of the page
 
+Quote Post
Invité Invité aldo
* 04/02/2010 - 21:52
Message #82





Invités






CITATION(Invité aldo @ 24/01/2010 - 22:43) *
Bonsoir

problème un peu similaire : beaucoup de temps pour produire eau chaude alors que l'écran indique 54° (températeure consignée : 45°)
Au bout d'un certain temps (4-5 heures) j'éteins et je ralume la chaudière et elle redémare en chauffage... Que faire ?



C'est bon tout est rentré dans l'ordre ; après un bon nettoyage du ballon d'eau chaude (beaucoup de calcaire) et du circuit y compris l'échangeur, le chauffage de l'eau est nettement plus rapide. Juste la sonde du ballon à changer...
Go to the top of the page
 
+Quote Post
Invité Invité jéjé
* 08/03/2010 - 20:35
Message #83





Invités






CITATION(Invité Myrtille @ 17/12/2009 - 15:41) *
Bonjour Jé,

Je me permets de venir vous demander des nouvelles de votre Vitodens 333 ... Car nous avons exactemnt le même problème que vous : la chaudière installée en avril 2005 a fonctionné correctement pendant 18 mois. Depuis, nous allons de galère en galère. Nous aussi on a changé l'échangeur à plaques au moins 3 fois, des pièces dont je ne sais nommer également.
Résultat aujourd'hui : la chaudière se met en marche et s'arrête au bout de quelques secondes. Nous avons installé un adoucisseur pour soit disant arrêter le problème ... Rien de changé aujourd'hui. Il faut 16° dans la maison en ce moment même alors que nous lui demandons 20° ... La température de l'eau demandée est de 49° mais rien n'y fait ... ça continue à ne pas s'enclencher correctement.
Le chauffagiste veut nous changer la sonde sanitaire, mais je suis sûre que ce n'est pas ça non plus ...
Que pouvons-nous faire ???
Avez-vous réussi à gérer le problème si ce n'est d'installer une PAC ???

Merci pour votre réponse...
Clo&Bo


Bonjour, désolé pour mon silence, mais PC en panne ; lui aussi...

quoi de neuf depuis 3 mois?
j'ai un chauffagiste hors paire qui a tout fait pour eviter les depenses. Purges, nettoyage du circuit, ect.

finalaement, changement de l'echangeur vendredi dernier, il etait pleinde "copeaux" noirs.

mais c pa fini , depuis une semaine, la chaudière se bloque sur le sanitaire, fait tourner la pompe indifiniement. l'eau chaude refroidi, etles radiateurs sont froid.

ca arrive lorqu'elle doit passer de "lune" à "soleil". après arret total et redemarage, tout rentre dans l'ordre..........jusqu'au lendemain.

j'ai demandé à ce que Viessmann se déplace, je vous tiens au courant.

je n'hesiterai pas à prendre ce forum comme support de plainte si j'en arrive là...apparemment on est nombreux!!

bonne journée
Go to the top of the page
 
+Quote Post
Invité Invité JéJé
* 23/03/2010 - 21:46
Message #84





Invités






Bonsoir.

ce qui s'appelle avoir gain de cause .

mon chauffagiste afait venir le technicien Viessmann.

platine electronique HS.

changée aujourd'hui avec des sondes, tout rentre dans l'ordre apparemment.

l'eau chauffe automatiquement, puis passe en chauffage.....

prise en charge de viessmann : 100%.

je précise que la chaudière n'a jamais fonctionné normalement depuis 3 ans qu'on l'a.

bon courage de votre coté.

comme j'ai peuconfiance dorénavement, je vous dit a bientot!!

@+, Jé
Go to the top of the page
 
+Quote Post
Invité Acheteur
* 12/06/2010 - 01:00
Message #85





Invités






CITATION(répare tout @ 27/05/2009 - 01:43) *
Viessmann est incapable de fabriquer un échangeur à plaque digne de ce nom , ils ne savent pas que l'acier inoxydable ça existe et en plus ils se foutent de leurs clients.
Avant d'acheter Viessmann il faut taper dans internet "problèmes vitodens" et tout d'un coup tout s'éclaircit il y a 4 forums que parlent de ce problème.
DANGER POUR LE PORTEFEUILLE !!!!!!



Bonjour,

Nous étions sur le point de passer commande pour la pose d'une chaudière Viessmann, pensant que nous serions tranquilles avec cette marque chère mais de haute qualité. Après avoir lu, tous les problèmes rencontrés sur la chaudière Vitodens 333, cela nous a refroidi au point de ne pas passer commande.

Est-ce que ce problème de calcaire sur les échangeurs à plaques ne concerne que les Viessmann 333 ou toute la gamme ???
Les autres marques sont-elles épargnées par ce problème ???

Du coup, nous n'avons pas passé commande ce vendredi afin de nous donner quelques jours de réflexion. Ce problème est-il dû qu'au calcaire de l'eau, bien qu'il y ait du calcaire plus ou moins dans toutes les eaux... Est-ce une erreur de conception sur la Vitodens 333 uniquement et que maintenant, le problème est résolu ??? Ce qui nous inquiète, c'est qu'apparemment le SAV Viessmann n'est pas top, le SAV n'a pas l'air très réactif et les pièces sont longues à venir.

ELM finalement est peut-être mieux ??? Qui peut nous renseigner de façon honnête ???
Merci pour les conseils et bon Week-End !!!


Go to the top of the page
 
+Quote Post
Invité ringmeister
* 12/06/2010 - 11:37
Message #86





Invités






bonjour

j'ai fait installé une vitodens333 en fev 2008 et dès le premier hiver j'ai eu des soucis avec
perte de pression alors qu'il n'y a pas de fuite dans le circuit
pas de production d'eau chaude
du coup des manchons ont été changé ainsi que l'echangeur (facture de 275 euros)
mais cela continue, il faut mettre en marche forcée pour avoir de l'eau chaude
ça devient pénible
Go to the top of the page
 
+Quote Post
R-Mike
* 27/07/2010 - 23:04
Message #87


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 27/07/2010
Membre No.: 1 000 014 118



Bonjour, je suis équipé avec une Vitodens 333 et je suis arrivé ici pour un problème de baisse de pression d'eau chaude.

Par rapport a l'ensemble des messages des personnes se plaignant de cette machine, je tiens a préciser que j'alimente en eau chaude et chauffe une maison de 180 m2 avec cette chaudière depuis 2006 et suis tout a fait satisfait de cette chaudière, aucun problème avant ce fameux problème de pression.

Je tiens a remercier PetitGibus pour la procédure, j'avais exactement le même problème avec ce bouchon coté droit (sortie du ballon d'eau chaude) causant un manque de pression.

Après coupure eau et électricité, j'ai dévissé cette sortie et ouvert la purge pour faire descendre le niveau, puis totalement dévissé la sortie, et là j'ai trouvé une sorte de bouchon de cristaux rouge / brun obstruant totalement cette sortie sur 10 mm d'épaisseur.
La circulation ne se fesait plus que par capilarité a travers ce bouchon.

Après remontage j'ai retrouvé une pression similaire à l'eau froide ... Parfait

Merci encore à vous
Go to the top of the page
 
+Quote Post
Invité pat10sch
* 03/11/2010 - 22:51
Message #88





Invités






Bonjour, moi j'hésite entre le VITODENS 333 et l'ECODENS de chez De Dietrich !!

Mais à vous lire tous, je pense mettre une Saunier et Duval à micro accumulation et peut importe si elle dure que 8 ans !!

pat10sch@yahoo.fr
Go to the top of the page
 
+Quote Post
Invité MICROBRIC 54
* 14/01/2011 - 16:50
Message #89





Invités






je suis attéré par les messages du forum. Je viens de subir le même problème de panne (cerise sur le gâteau, pendant les grands froids et en mon absence..)
Il ne faisait plus que 3 degrés dans la maison, encore quelques jours et tout était gelé..
Le technicien a immédiatement diagnostiqué la panne (échangeur à plaques entartré). La chaudière n'a que 4 ans et à priori, l'eau du "Grand Nancy n'est pas connue pour être particulièrement calcaire.
J'entame donc une procédure envers viessmann et engage ceux qui ont le même problème à en faire autant !!
Ne pas oublier de transmettre le dossier à "QUE CHOISIR " et 60 Millions de con..sommateurs .
Go to the top of the page
 
+Quote Post
Invité Thao94
* 19/01/2011 - 11:40
Message #90





Invités






CITATION(petitgibus @ 03/12/2009 - 23:26) *
Bingo !
Pour ceux qui ont le même problème, voici le mode opératoire, il y en a pour 1/4 d'heure.
- Couper l'eau et l'électricité, purger le circuit d'eau (froide et chaude)
- Ouvrir le panneau du bas sous la régulation. Pour cela il faut d'abord déboiter le haut qui est maintenu par deux "tête d'homme" en tirant un coup sec, dévisser éventuellement la vis au milieu (si l'installateur à eu le courage de la visser !) et déboiter le bas en montant.
- Vider quelques litres d'eau chaude par le robinet tout en bas sur l'entrée du ballon.
- Dévisser l'écrou du coude en cuivre sur la sortie du ballon (en haut à droite) et repousser latéralement le tuyau de quelques centimètres. retirer le joint.
- Là j'ai eu la surprise de constater que la sortie du ballon était colmatée à 90% par un bouchon brun/rouge que j'ai dégagé à petit coup de marteau. J'ai aussi nettoyé l'intérieur du coude en cuivre qui contenait également quelques concrétions.
- vérifier que le joint est propre et que les surfaces d'appui (sur l'acier du ballon et le collet battu en cuivre) le sont également et remonter. Ne pas serrer comme une brute.
- remettre en eau, vérifier l'étanchéité , rallumer la bête et remettre le panneau en place.
Ha il faut peu de chose et de temps pour économiser 200 € !
Il ne me reste plus qu'à contacter Viessmann pour avoir les fameux raccords en plastique ...
smile.gif



Bonjour,
merci de vos commentaires et conseils.
J'ai un pb de pression eau chauffages , mais eau chaude sanitaire est OK : reglage à 1bar, au bout de 24h, la pression descend à 0.5bar . J'ai tjrs l'eau chaude sanitaire. Le chauffage est OK, mais une chambre en haut est sans chauffage même après purge du radiateur car l'eau ne monte pas.
Ce que j'observe est sur le capot, derriere la grosse tuyau blanc (ventouse?) , il y a une petite piece en cuivre, sur dessus il y a un petit bouchon noir. Et bien l'eau sort goute par goute. Est ce que c'est la cause du pb?

Je fais venir un chauffagiste dans deux jours. J'essaie de lui faire le nettoyage recommandé par petitgibus.

A propos petitgibus, est ce que tu peux nous faire parvenir les photos des étapes de cette opération?
Ce serait géniale, j'essaierai de faire la prochaine fois ,car je ne sais pas combien va me couter l'intervention du spécialiste (je ne sais pas si le nettoyage fait partie du contrat d'entretien annuel) blush.gif


Sinon, peux tu préciser les étapes :
- Couper l'eau et l'électricité, purger le circuit d'eau (froide et chaude)
?comment purger?
- Ouvrir le panneau du bas sous la régulation. Pour cela il faut d'abord déboiter le haut qui est maintenu par deux "tête d'homme" en tirant un coup sec, dévisser éventuellement la vis au milieu (si l'installateur à eu le courage de la visser !) et déboiter le bas en montant.
?sur le devant?
- Vider quelques litres d'eau chaude par le robinet tout en bas sur l'entrée du ballon.
- Dévisser l'écrou du coude en cuivre sur la sortie du ballon (en haut à droite) et repousser latéralement le tuyau de quelques centimètres. retirer le joint.

Concernant les "fameux raccord en plastique", il faut commander et changer?

Merci infiniment
Go to the top of the page
 
+Quote Post
vionigael
* 20/01/2011 - 10:24
Message #91


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 20/01/2011
Membre No.: 1 000 019 026



J'ai le même problème que jéjé et j'aimerai avoir une réponse sur le temps de montée en température de l'eau chaude

Je commencerai par me dire à moi même : bienvenue au club , car comme tout le monde ici j'ai les mêmes soucis avec ma "trés chère vitodens 333" à savoir :

changement d'une carte électronique, échangeur à plaque entartré, manchons bouchés, corps de chauffe qui s'est percé et oui...

Maintenant prob au démarrage le matin à 5h30 de la production eau chaude qui ne passe pas la main au chauffage donc j'ai du baisser la température de l'eau chaude pour que le circulateur de chauffage se mette en route, mon chauffagiste me dit que c'est le circulateur d'eau chaude qui est grippé : peut être mais je pense que cela est du à l'échangeur à plaque qui lui doit être bien grippé aussi alors qu'on a fait installé en amont de la chaudière des filtres anti calcaire.

donc j'ai résolu temporairement mon problème en utilisant le système de programmation spécifique de l'eau chaude avec les 4 plages de programmation possible mais pendant ce temps évidemment je n'ai pas de chauffage , en clair est ce que une programmation 1/2h suffit par plage pour que le ballon atteigne une température de 50 ° ou quelle durée minimale pour que la maison ne se refroidisse pas trop entre temps.
ah qu'on est pénible : on veut tout : l'eau chaude , le chauffage : il faut choisir...
j'habite à valence l'eau est trés calcaire et jamais au grand jamais on aurait du nous proposer ce modèle
merci pour vos réponses éclairées


problème de jéjé :


j'ai un chauffagiste hors paire qui a tout fait pour eviter les depenses. Purges, nettoyage du circuit, ect.

finalaement, changement de l'echangeur vendredi dernier, il etait pleinde "copeaux" noirs.

mais c pa fini , depuis une semaine, la chaudière se bloque sur le sanitaire, fait tourner la pompe indifiniement. l'eau chaude refroidi, etles radiateurs sont froid.

ca arrive lorqu'elle doit passer de "lune" à "soleil". après arret total et redemarage, tout rentre dans l'ordre..........jusqu'au lendemain.

j'ai demandé à ce que Viessmann se déplace, je vous tiens au courant.

je n'hesiterai pas à prendre ce forum comme support de plainte si j'en arrive là...apparemment on est nombreux!!

bonne journée
[/quote]
Go to the top of the page
 
+Quote Post
Invité Invité pascal
* 22/01/2011 - 21:33
Message #92





Invités






une remarque par rapport à tous les mails que je lis :

le pb de l'echangeur à plaque qui s'entartre n'est pas un pb de Viessmann, mais de choix de chaudière par rapport à votre dureté d'eau.
La dureté de l'eau dépend de votre reseau de distribution et surtout d'ou l'eau est pompé.
Si vous avez une dureté d'eau > à 20°F il faut passer par un ballon.
Le probleme est physique : la production de tartre est une relation entre la dureté de l'eau , le débit , et la temperature.
La chaudière etant l'element le plus chaud de l'installation , c'est la ou le calcuim va se transformer en tartre.
Ce tartre se dépose la ou les débits sont les plus faitble ; dans l'echangeur a plaque
LE tartre déposé devient un super isolant , donc au fur et a mesure il faut beaucoup de temps poru chauffer l'eau ...

une solution pour temporiser : baisser la consigne de température de l'eau sanitaire au lieu de 60°C mettez 50°c par exemple

conclusion ;
au lieu de dépenser des sommes enomes en procédure , mettre l'argent dans un adoucciseur d'eau , le fabricant n'y est pour rien, c'est plutot votre installateur qui aurait du vous conseiller

faite la meme recherche avec De Dietrich ou Vaillant ou ELM ou autre vous verrez le pb est le meme

allez bon we

Go to the top of the page
 
+Quote Post
Invité Invité jean marie
* 24/01/2011 - 19:03
Message #93





Invités






CITATION(cariste @ 29/09/2008 - 16:30) *
En avril 2006 j'ai fait installer une Viessmann Vitodens 333 qui est tombée en panne dés le mois d’août suivant. Pas d'au chaude. Nouvelle panne en novembre 2006 pas de chauffage pendant plus d'une semaine... Finalement on remplace l'échangeur à plaques et je ne sais qu’elle autre pièce qui s'entartrent…

Rien n'y fait la chaudière continue de s'entartrer très régulièrement (tous le 4-5 mois).

Sans doute l'eau de ma région est-elle calcaire, mais mon installation précédente a fonctionné pendant trente ans sans problème notable... La dureté de l’eau ne saurait donc à elle seule expliquer ces dysfonctionnements.

Car il est malheureusement à craindre que tout ceci résulte d'UN PROBLEME DE CONCEPTION qui semble avoir été reconnu pour tel puisque certaines pièces ont été changées après modification (il doit s’agir de manchons si j’ai bien compris mon chauffagiste) sans toutefois résoudre le problème en ce qui me concerne.

Par la suite Viessmann semble avoir proposé une variante le type WR3C que le site Viessmann présente ainsi : « La nouveauté est le type WR3C à ballon intégré de 130 litres à serpentin conçu spécialement pour les zones où l'eau est particulièrement calcaire. Le serpentin à surfaces lisses ne s'entartre pas. » Ce qui donne à penser que ce produit récent répond au problème du calcaire… et qu'il y en avait bel et bine un !

Combiens de ces chaudières dysfonctionnent ? Mon seul installateur en a trois…

QU’EN EST-IL, QUELQU’UN A-T-IL DES INFORMATIONS SUR UN EVENTUEL PROBLEME SUR CETTE CHAUDIERE ?

Go to the top of the page
 
+Quote Post
Invité Invité JEAN MARIE
* 24/01/2011 - 19:27
Message #94





Invités






Bonjour
Je possède une VIESMANN VITODENS 333 , elle a 3 ans et j'ai le corps de chauffe qui a percé et pourtant j'ai un adoucisseur depuis la mise en route de la chaudière
Bien sur la garantie ne fonctionne pas , je me rend compte que la marque VIESMANN n'est pas du tout une référence, les pièces de cette chaudière sont peut être fabriquées en Chine

Go to the top of the page
 
+Quote Post
Invité Invité vionigael
* 27/01/2011 - 14:50
Message #95





Invités






CITATION(Invité JEAN MARIE @ 24/01/2011 - 19:27) *
Bonjour
Je possède une VIESMANN VITODENS 333 , elle a 3 ans et j'ai le corps de chauffe qui a percé et pourtant j'ai un adoucisseur depuis la mise en route de la chaudière
Bien sur la garantie ne fonctionne pas , je me rend compte que la marque VIESMANN n'est pas du tout une référence, les pièces de cette chaudière sont peut être fabriquées en Chine

voilà le message que j'avais posté il y a quelques jours :

J'ai le même problème que jéjé et j'aimerai avoir une réponse sur le temps de montée en température de l'eau chaude

Je commencerai par me dire à moi même : bienvenue au club , car comme tout le monde ici j'ai les mêmes soucis avec ma "trés chère vitodens 333" à savoir :

changement d'une carte électronique, échangeur à plaque entartré, manchons bouchés, corps de chauffe qui s'est percé et oui...

Maintenant prob au démarrage le matin à 5h30 de la production eau chaude qui ne passe pas la main au chauffage donc j'ai du baisser la température de l'eau chaude pour que le circulateur de chauffage se mette en route, mon chauffagiste me dit que c'est le circulateur d'eau chaude qui est grippé : peut être mais je pense que cela est du à l'échangeur à plaque qui lui doit être bien grippé aussi alors qu'on a fait installé en amont de la chaudière des filtres anti calcaire.

donc j'ai résolu temporairement mon problème en utilisant le système de programmation spécifique de l'eau chaude avec les 4 plages de programmation possible mais pendant ce temps évidemment je n'ai pas de chauffage , en clair est ce que une programmation 1/2h suffit par plage pour que le ballon atteigne une température de 50 ° ou quelle durée minimale pour que la maison ne se refroidisse pas trop entre temps.
ah qu'on est pénible : on veut tout : l'eau chaude , le chauffage : il faut choisir...
j'habite à valence l'eau est trés calcaire et jamais au grand jamais on aurait du nous proposer ce modèle
merci pour vos réponses éclairées

depuis la chaudière refonctionne : circulateur d'eau a été changé, ma chaudière a bientôt 4 ans et tous les ans il y a un truc a changé c'est sûr on économise le gaz quand elle ne marche pas mais qu'est ce qu'elle consomme en pièces détachées ,l'année dernière aprés le corps de chauffe je pensais que c'était bon enfin tranquille tous les ans en janvier (forcément le chauffage...) un truc lache
j'appréhende janvier 2012... et je précise que c'était un technicien de la marque qui lui habitait côté ardèche qui nous avait vanté les mérites de la chaudière l'eau là bas n'est pas calcaire comme chez moi et ça il n'y avait sans doute pas pensé .
a quoi servent les pseudos formations de chez viessman ?
Go to the top of the page
 
+Quote Post
Invité Invité vionigael
* 31/01/2011 - 08:35
Message #96





Invités






pour ceux qui ont changé les manchons, y a t il toujours des problèmes ? car je me dis s'il y a électrolyse et que des dépôts se forment au niveau des manchons , le fait de changer du cuivre pour du plastique ne résoud pas le problème les dépôts vont se déposer où? ne faut il pas mieux savoir où ils se trouvent ? et au moins pouvoir intervenir facilement?
Go to the top of the page
 
+Quote Post
Invité Invité aldo
* 12/02/2011 - 21:08
Message #97





Invités






[quote name='vionigael' date='20/01/2011 - 10:24' post='2100249261']
J'ai le même problème que jéjé et j'aimerai avoir une réponse sur le temps de montée en température de l'eau chaude

Je commencerai par me dire à moi même : bienvenue au club , car comme tout le monde ici j'ai les mêmes soucis avec ma "trés chère vitodens 333" à savoir :

changement d'une carte électronique, échangeur à plaque entartré, manchons bouchés, corps de chauffe qui s'est percé et oui...

Maintenant prob au démarrage le matin à 5h30 de la production eau chaude qui ne passe pas la main au chauffage donc j'ai du baisser la température de l'eau chaude pour que le circulateur de chauffage se mette en route, mon chauffagiste me dit que c'est le circulateur d'eau chaude qui est grippé : peut être mais je pense que cela est du à l'échangeur à plaque qui lui doit être bien grippé aussi alors qu'on a fait installé en amont de la chaudière des filtres anti calcaire.

donc j'ai résolu temporairement mon problème en utilisant le système de programmation spécifique de l'eau chaude avec les 4 plages de programmation possible mais pendant ce temps évidemment je n'ai pas de chauffage , en clair est ce que une programmation 1/2h suffit par plage pour que le ballon atteigne une température de 50 ° ou quelle durée minimale pour que la maison ne se refroidisse pas trop entre temps.
ah qu'on est pénible : on veut tout : l'eau chaude , le chauffage : il faut choisir...
j'habite à valence l'eau est trés calcaire et jamais au grand jamais on aurait du nous proposer ce modèle
merci pour vos réponses éclairées


1° comme pouvez-vous programmer ces plages ?
2° pour votre problème n'est-ce pas le ballon d'eau chaude qui est bien entartré ? J'ai le cas similaire : chaudière qui date de 4 ans. dans la notice c'était préciser cette opération de nettoyage après 2 ans puis à intervalles réguliers. La sonde de température d'eau chaude qui déclenche la chauffe ou non du ballon se trouve tout en bas du ballon... donc si le calculaire s'accumule au fond du ballon, cà met un certain temps pour faire monter la température de la sonde. Résultat : 300 €. Depuis cela marche nettement mieux
3° Quelqu'un a -t-il une courbe représentant le temps qu'il faut pour chauffer de l'eau ? par exemple de 16° à 37° ?
Go to the top of the page
 
+Quote Post
Invité Invité jéjé
* 15/02/2011 - 19:12
Message #98





Invités






bonjour,

c'est décidé, demain on signe pour une PAC.

encore aujourd'hui, on rentre, il fait 25 ° das la maison alors qu'on demande 17...

la chaudiere est à 75 °, les radiateurs sont bouillants....

donc voila, je n'entendrai plus parler de ce "merde" de chez Viessmann.

4 ans de galère, 5000 euros la bete pour en arriver à 216 euros de gaz par mois et le risque de bruler les doigts de mes enfants...

je vais faire un courrier à Viessmann histoire de me défouler.

mais en aucun cas je ne conseillerai cette marque.

bon courrage et pour ceux qui n'ont pas signé, reflechissez bien.

au plaisir
Go to the top of the page
 
+Quote Post
Invité eguillesp
* 19/02/2011 - 16:39
Message #99





Invités






Bonjour
Cherche un installateur pour me remettre en etat ma vitodens 333 : plus de debit d'eau chaude . J'ai installé un adoucisseur
merci
Go to the top of the page
 
+Quote Post
Invité Invité aldo
* 13/05/2011 - 06:27
Message #100





Invités






Bonjour,
juste pour vous signaler les travau suivants pour remettre en état ma vitodens entartrée...
1) Changement de chauffagiste, choisi d'après les conseils du site VIESSMAN ==> contrat tout compris y compris les pièces sauf l'anti-tartre
2) Installation d'un filtre anti-tartre
3) CHangement échangeur à plaque
4) Changement tuyau qui va de l'échangeur au ballon d'eau chaude
5) Visite du ballon d'eau chaude
6) Nettoyage de la pompe de circulation eau chaude

Maintenant, quand je prends une douche, le temps de m'habiller, l'eau est à nouveau à la température désirée (contrairement à avant où il fallait prés de 3/4 d'heure voir 2h après un bain)

Donc changer de chauffagiste !!!

PS : à la suite d'un courrier envoyé chez VIESMANN, j'ai eu de bonnes relations téléphoniques... depuis je peux les appeler pour leur demander conseil...

On verra bien combien de temps cela va tenir
Go to the top of the page
 
+Quote Post

5 Pages V  « < 2 3 4 5 >
Reply to this topicStart new topic
2 utilisateur(s) sur ce sujet (2 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/04/2014 - 05:24